Ich brauche den Adobe Reader!

Einige FU-eigene Formulare (z.B. Dienstreise und Urlaubsanträge) sind PDFs mit sogenannten XFA-Formularen, die sich ausschließlich mit dem Adobe Reader ausfüllen lassen. Adobe unterstützt seit Version 9 den Adobe Reader nicht mehr unter Linux. Um das Ausfüllen der Formulare zu ermöglichen supporten wir den aktuellen Adobe Reader unter Wine, den sie über die Binary acroread starten können.